Home » RDBMS Server » Enterprise Manager
Please read the OraFAQ Forum Guide before posting.
Please contribute good answers to the wiki.

    Replies Views Last message
icon5.gif VNI-4048
By: sky84203 on Mon, 11 July 2005
0 3009 Mon, 11 July 2005 03:18
By: sky84203
  database status unavailable--configuration issue
By: nyphot on Fri, 27 May 2005
3 16077 Wed, 06 July 2005 08:11
By: nyphot
icon9.gif Problem with Database Control?
By: Achchan on Sat, 02 July 2005
1 2440 Wed, 06 July 2005 01:29
By: Frank Naude
icon5.gif client for 10g database
By: Bruce Carson on Fri, 20 May 2005
6 7874 Mon, 04 July 2005 00:43
By: Achchan
  SQL*SCRIPT Jobs in OEM "no output"
By: smallwalker on Thu, 30 June 2005
0 3659 Thu, 30 June 2005 09:54
By: smallwalker
  Customizing OEM menus
By: Terry Burns on Wed, 29 June 2005
0 2536 Wed, 29 June 2005 13:07
By: Terry Burns
  OEM unable to establish a secure communication channel
By: gia_thornton on Tue, 28 June 2005
0 2783 Tue, 28 June 2005 14:10
By: gia_thornton
  JOB status remain 'Started'
By: Sridharkamala on Tue, 17 May 2005
2 2567 Mon, 27 June 2005 05:56
By: smallwalker
  what is (default) username and password?
By: aganta on Thu, 23 June 2005
2 3192 Sat, 25 June 2005 12:26
By: girish.rohini
  Adding user to existing notification rule through OEM on 10g??
By: S33K3R on Tue, 21 June 2005
0 2327 Tue, 21 June 2005 19:56
By: S33K3R
  enterprise manager freezes on selecting XML tab
By: jake374 on Fri, 17 June 2005
0 2648 Fri, 17 June 2005 17:54
By: jake374
  please help - how to delete tablespace
By: aiken on Thu, 16 June 2005
2 3316 Fri, 17 June 2005 07:30
By: aiken
  Database Sizing
By: omnamahsiva2004 on Tue, 14 June 2005
0 2216 Tue, 14 June 2005 07:20
By: omnamahsiva2004
  Active sessions in Enterprise Manager has no data. Instance availability is 0%
By: ORARAY on Sat, 11 June 2005
1 5176 Mon, 13 June 2005 06:41
By: nabeelkhan
  Upgrade 9.2 failure
By: tspoon on Sun, 12 June 2005
0 2126 Sun, 12 June 2005 09:36
By: tspoon
  OEM 9.2 Job fails on 1 of 2 dbs
By: iggy3 on Fri, 03 June 2005
2 2121 Wed, 08 June 2005 12:21
By: iggy3
  10g Enterprise Manager
By: myoraclejob on Wed, 18 May 2005
9 10393 Wed, 08 June 2005 07:19
By: girish.rohini
  Resizing Enterprise Manager Job output.
By: Sridharkamala on Wed, 11 May 2005
1 2293 Fri, 20 May 2005 15:01
By: Sridharkamala
  How to change default login
By: Alex98 on Thu, 19 May 2005
1 3060 Thu, 19 May 2005 11:11
By: girish.rohini
icon5.gif OCP2005
By: myoraclejob on Fri, 13 May 2005
3 2471 Wed, 18 May 2005 13:49
By: Frank Naude
  SYSMAN.MGMT_TARGET Errors
By: ORARAY on Sun, 15 May 2005
1 6392 Wed, 18 May 2005 05:47
By: girish.rohini
  Help! OC4J Configuration Issue
By: travellers on Sat, 14 May 2005
1 12020 Tue, 17 May 2005 15:27
By: deepdiver
  Probleme with dba studio
By: makayel on Fri, 13 May 2005
0 2527 Fri, 13 May 2005 04:30
By: makayel
icon9.gif oracle oms error-12640
By: makayel on Wed, 11 May 2005
2 5110 Thu, 12 May 2005 05:58
By: girish.rohini
  dbsnmp
By: balavignesh on Wed, 11 May 2005
3 9361 Wed, 11 May 2005 16:40
By: Frank Naude
icon5.gif Database Usage Statistics page in Database Control?
By: deesto on Thu, 05 May 2005
6 8898 Fri, 06 May 2005 10:03
By: deesto
  Oracle management server
By: sezyigit on Thu, 05 May 2005
3 3148 Fri, 06 May 2005 08:03
By: Mahesh Rajendran
  OEM on Linux
By: Vinayak on Tue, 05 March 2002
2 3950 Fri, 06 May 2005 04:27
By: sharmahamu
  ...............OEM managment server problem plz help...
By: orcl_dba on Tue, 29 March 2005
1 2502 Wed, 04 May 2005 11:39
By: Frank Naude
icon8.gif Drop Outline
By: tjupka on Sat, 16 April 2005
1 2405 Tue, 19 April 2005 06:06
By: Frank Naude
  Enterprise Manager Console does not start
By: marcus on Fri, 16 January 2004
9 17732 Thu, 14 April 2005 05:28
By: IWriteCode
  Can't connect OEM to alternative instance
By: Trickster on Mon, 11 April 2005
1 2609 Mon, 11 April 2005 07:36
By: Mahesh Rajendran
  Problem with OC4J instance
By: Yogini Joshi on Wed, 03 November 2004
1 2587 Sun, 10 April 2005 19:49
By: AshSydney
  ...OEM configuration problm error............@!!!
By: orcl_dba on Sun, 10 April 2005
3 3231 Sun, 10 April 2005 13:39
By: Frank Naude
  .....OemProblem .. any one knows or Nobody... worked on it ..
By: orcl_dba on Thu, 07 April 2005
1 2511 Thu, 07 April 2005 09:12
By: Mahesh Rajendran
  Running oracle without tnslistener.ora and sqlnet.ora
By: Rans on Sat, 02 April 2005
1 4786 Sat, 02 April 2005 13:31
By: Mahesh Rajendran
  ORA-12154: TNS could not resolve service name
By: sar on Sun, 09 March 2003
7 12605 Sat, 02 April 2005 12:30
By: William Robertson
  OEM: I can't logon
By: m_scandroglio on Wed, 30 March 2005
0 2408 Wed, 30 March 2005 09:37
By: m_scandroglio
  ............OMS problem.........
By: orcl_dba on Mon, 28 March 2005
3 2954 Mon, 28 March 2005 09:28
By: Mahesh Rajendran
icon9.gif OMS Startup error - Performance Log Alert
By: bsfartiyal on Sat, 19 March 2005
0 2091 Sat, 19 March 2005 00:39
By: bsfartiyal
Goto Forum:
  
Legend New Messages New Messages   No New messages No New messages   Locked (w/ unread messages) Locked (w/ unread messages)   Locked Locked   Moved to another forum Moved to another forum

Current Time: Sun Apr 14 15:23:20 CDT 2024