Home » RDBMS Server » Server Utilities » Import Problem
Import Problem [message #365521] Wed, 02 September 1998 13:58
Jana Reeves Badham
Messages: 6
Registered: June 1998
Junior Member
Hi...I am very frustated trying to do an full import.
We are running oracle 7.3.3 on solaris 2.6. When
I try to do an import, it starts ok and loads a few
tables and then sits on a certain table. I tried
loding just the individual table to rule out problems
associaled with that table however it loaded ok. When
I tried to do the full import, after several HOURS I
killed the process and discovered that it had been
loaded the table that it had stopped on. This table has 13888 rows, and as I mentioned imported ok when
I did a table export. I am trying the full import again and have noticed that the imp process is "sleeping". I tried "renicing" the process but it made
no diffence. Any ideas would be much appreciated.
Previous Topic: simple sql loader question
Next Topic: another simple sql loader question
Goto Forum:

Current Time: Mon Jun 17 08:03:06 CDT 2024