Home » Fusion Middleware & Colab Suite » Weblogic & Application Server » 9i install - AMD processor - NT 4.0 sp6 - JREW
9i install - AMD processor - NT 4.0 sp6 - JREW [message #76410] Thu, 06 June 2002 07:38 Go to next message
Fernando Gruenbaum
Messages: 1
Registered: June 2002
Junior Member
Hi,


I'm trying to install the Oracle 9i database om my comp, but when I run
setup.exe, an error occurs saying that jrew.exe (the java runtime
environment) is missing from my documents and settings/administrator/local
settings/temp/orainstall directory. I have tried installing the latest java
runtime environment, but no success. How can I install Oracle on my windows - NT 4.0 - SP6
My comp . use a AMD X86 FAMILY 5 MODEL 8 STEPPING 12 PROCESSOR

Thanks in advance,


fernando gruenbaum
fgruenbaum@hotamail.com
Re: 9i install - AMD processor - NT 4.0 sp6 - JREW [message #76474 is a reply to message #76410] Fri, 09 August 2002 12:04 Go to previous messageGo to next message
Brad Melendy
Messages: 1
Registered: August 2002
Junior Member
I have the exact same problem on a Windows 2000 server and I even went out and installed the JRE version 1.4 from Sun's website. Still, I get the same error because it can't find jrew.exe but guess what, the file doesn't exist ANYWHERE on my system. :-(
Re: 9i install - AMD processor - NT 4.0 sp6 - JREW [message #76492 is a reply to message #76474] Fri, 13 September 2002 20:17 Go to previous messageGo to next message
slamet riyadi
Messages: 1
Registered: September 2002
Junior Member
There is problem to run jrew.exe on Pentium 4 processor, some our applcation that run ok in previous processor now fail with pentium 4 processor.

We have tried to install lates version og jrew.exe now is javaw.exe from sun but system failed in middle of process.
Re: 9i install - AMD processor - NT 4.0 sp6 - JREW [message #76596 is a reply to message #76474] Fri, 17 January 2003 10:26 Go to previous message
zaid
Messages: 1
Registered: January 2003
Junior Member
hello,
i have immediately required the jrew.exe for the oracle9i and asp connectivity.i download the oo4o90143 from net now i required the jre version 1.1.7 to install the oo4o90143.

thanks.
Previous Topic: NLS_SESSION_PARAMETER
Next Topic: Re: ORACLE CERTIFIED PROFESSIONAL TEST EXAM
Goto Forum:
  


Current Time: Wed Feb 28 20:12:39 CST 2024