Home » Infrastructure » Windows » ODBC for 8.1.7
ODBC for 8.1.7 [message #99619] Mon, 28 January 2002 07:06
Tim Mills
Messages: 1
Registered: January 2002
Junior Member
Do you really need MDAC 2.6 for this version, surely MDAC 2.5 willwork
Previous Topic: Re: OracleOraHome81Managementserver fails to start
Next Topic: Re: ODBC for 8.1.7
Goto Forum:
  


Current Time: Tue Mar 05 00:41:52 CST 2024