Home » RDBMS Server » Enterprise Manager » ora-01536
ora-01536 [message #133993] Tue, 23 August 2005 02:59 Go to next message
Messages: 123
Registered: July 2005
Senior Member
i was getting error during importing bulk of data
ORA-01536 space quota exceeded for tablespace 'string'
so i go to enterprise manager and make quota unlimited
is it cause any problem
because after doing this problem is solved

pl advice

Re: ora-01536 [message #134043 is a reply to message #133993] Tue, 23 August 2005 07:17 Go to previous message
Mahesh Rajendran
Messages: 10707
Registered: March 2002
Location: oracleDocoVille
Senior Member
Account Moderator
>>because after doing this problem is solved
So what is the problem you are talking about?
The user was running out of quota on a particular tablespace.
You granted unlimied quota on the tablespace for that user.

Previous Topic: ORacle 9i OEMC unable to logon - please help
Next Topic: having problem with creating OMS
Goto Forum:

Current Time: Fri May 24 14:39:10 CDT 2024